<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
		          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
          <base href="http://www.infonortedigital.com/portada/deportes/item/53291-solidaridad-en-el-agua-en-sardina-de-galdar" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Gáldar,Deportes" />
  <meta name="title" content="Solidaridad en las aguas de Sardina del Norte (Fotos y vídeo)" />
  <meta property="og:url" content="http://www.infonortedigital.com/portada/deportes/item/53291-solidaridad-en-el-agua-en-sardina-de-galdar" />
  <meta property="og:title" content="Infonortedigital.com - Solidaridad en las aguas de Sardina del Norte (Fotos y vídeo)" />
  <meta property="og:type" content="article" />
  <meta property="og:description" content="Sardina de Gáldar acogió este sábado, la II SwinSilvestre del municipio, con la participación de unos 125 nadadores que aprovecharon las buenas temper..." />
  <meta name="description" content="Sardina de Gáldar acogió este sábado, la II SwinSilvestre del municipio, con la participación de unos 125 nadadores que aprovecharon las buenas temper..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Infonortedigital.com - Solidaridad en las aguas de Sardina del Norte (Fotos y vídeo)</title>
  <link href="http://www.infonortedigital.com/portada/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/portada/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/portada/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/portada/templates/gk_news/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/portada/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
  <link rel="stylesheet" href="/portada/plugins/system/jcemediabox/themes/light/css/style.css?2c794cf137bf6543137b8d19ed169175" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/style3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/typography/typography.style3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/override.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Hammersmith+One" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <style type="text/css">
.gkcol { width: 200px; }#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Hammersmith One', Arial, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 10%; }
#gkPageContent { background-position: 90% 0!important; }#gkInset { width: 31%; }
#gkContent { background-position: 69% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 90%; }
#gkContentWrap { width: 69%; }
.gkPage { max-width: 1230px; }

  </style>
  <script src="/portada/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/portada/media/system/js/core.js" type="text/javascript"></script>
  <script src="/portada/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/portada/media/k2/assets/js/jquery-1.8.3.min.js" type="text/javascript"></script>
  <script src="/portada/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/portada/" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/portada/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
  <script src="/portada/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.infonortedigital.com/portada/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.infonortedigital.com/portada/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.infonortedigital.com/portada/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
						function showRecaptcha(){
							Recaptcha.create("6Lf5wcsSAAAAAJKIrM56Y6fLHKoPTkCCrzmy2dsi", "recaptcha", {
								theme: "clean"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
						JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/portada/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.infonortedigital.com/portada/templates/gk_news";

$GK_URL = "http://www.infonortedigital.com/portada/";

  </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3880290473582463",
    enable_page_level_ads: true
  });
</script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb204282.js"></script><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script><link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.infonortedigital.com/portada/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.infonortedigital.com/portada/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<!-- Start Cookie Consent plugin -->

  <script type="text/javascript">

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) return c.substring(name.length, c.length);
    }
    return "";
}
				// Cookie Law
				window.addEvent('domready', function() {
				    if(document.getElement('#gk-cookie-law')) {
				        document.getElement('#gk-cookie-law').getElements('a').each(function(el) {
				            el.addEvent('click', function(e) {
				                // stop propagation and prevent default action
				                e.stop();
				                // for both links
				                if(e.target.getProperty('href') == '#close') {    
				                    Cookie.write('gk-infonorte-cookie-law', '1', { duration: 30});
				                    document.getElement('#gk-cookie-law').dispose();
				                } else {
				                    Cookie.write('gk-infonorte-cookie-law', '1', { duration: 30});
				                    window.location.href = e.target.getProperty('href')
				                }
				            });
				        });
				    }
				});


    var inf_cookie_law = getCookie("gk-infonorte-cookie-law");
    if (inf_cookie_law != "1") {
	document.write('<p id="gk-cookie-law"><span>Infonortedigital usa cookies propias y de terceros. Se considera aceptado su uso al continuar navegando por nuestra web. Para más información visita nuestra <a href="http://www.infonortedigital.com/portada/aviso-legal">Política de Cookies.</a></span> <a href="#close" class="gk-cookie-law-close">&times;</a>');
    }
				</script>

<!-- End Cookie Consent plugin -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3297269-10']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select onChange="window.location.href=this.value;">
		    	<option  value="http://www.infonortedigital.com/portada/">Portada</option><option  value="/portada/actualidad">Actualidad</option><option  value="/portada/cultura">Cultura</option><option selected="selected"  value="/portada/deportes">Deportes</option><option  value="/portada/economia">Economía</option><option  value="/portada/educacion">Educación</option><option  value="/portada/interes">Interés</option><option  value="/portada/medio-ambiente">Medio Ambiente</option><option  value="/portada/se-comenta">Se comenta</option><option  value="/portada/sociedad">Sociedad</option><option  value="/portada/tecnologia">Ciencia y Tecnología</option><option  value="/portada/turismo">Turismo</option><option  value="/portada/suplemento">Suplemento</option><option  value="/portada/navidad">Navidad</option>		    	</select>
		    </div>
		    		    
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.infonortedigital.com/portada/"  class=" first" id="menu101"  >Portada</a></li><li ><a href="/portada/actualidad"  id="menu102"  >Actualidad</a></li><li ><a href="/portada/cultura"  id="menu263"  >Cultura</a></li><li  class="active"><a href="/portada/deportes"  class=" active" id="menu234"  >Deportes</a></li><li ><a href="/portada/economia"  id="menu474"  >Economía</a></li><li ><a href="/portada/educacion"  id="menu583"  >Educación</a></li><li ><a href="/portada/interes"  id="menu618"  >Interés</a></li><li ><a href="/portada/medio-ambiente"  id="menu619"  >Medio Ambiente</a></li><li ><a href="/portada/se-comenta"  id="menu620"  >Se comenta</a></li><li ><a href="/portada/sociedad"  id="menu621"  >Sociedad</a></li><li ><a href="/portada/tecnologia"  id="menu622"  >Ciencia y Tecnología</a></li><li ><a href="/portada/turismo"  id="menu623"  >Turismo</a></li><li ><a href="/portada/suplemento"  id="menu861"  >Suplemento</a></li><li  class="last"><a href="/portada/navidad"  class=" last" id="menu862"  >Navidad</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
    
		<section id="gkContentTop" class="gkPage">
		<div id="gkTopLogo">

		     <a href="http://www.infonortedigital.com/portada/" alt="Infonortedigital">
			<img src="http://www.infonortedigital.com/portada/images/header_logo_low.png" alt="El primer periódico de la Comarca Norte de Gran Canaria" height="94" width="351" />
		     </a>
            <br />
            Actualizado el Sábado, 31 de Diciembre de 2016, a las 20:00 horas		</div>

        
                        <div id="gkSearch">
            <div class="bannergroup clear">

	<div class="banneritem">
										<!-- Tamaño Adaptable Cabecera -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3880290473582463"
     data-ad-slot="3669630871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>

        </div>
        
		<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>

		<section id="gkContentTop" class="gkPageTopMenu">
				<div id="gkTopMenu">
			
<ul class="menu">
<li class="item-560"><a href="/portada/agaete" >Agaete</a></li><li class="item-699"><a href="/portada/artenara" >Artenara</a></li><li class="item-700"><a href="/portada/arucas" >Arucas</a></li><li class="item-701"><a href="/portada/firgas" >Firgas</a></li><li class="item-702"><a href="/portada/galdar" >Gáldar</a></li><li class="item-703"><a href="/portada/la-aldea" >La Aldea</a></li><li class="item-704"><a href="/portada/mancomunidad" >Mancomunidad</a></li><li class="item-705"><a href="/portada/moya" >Moya</a></li><li class="item-706"><a href="/portada/santa-m-de-guia" >Santa Mª de Guía</a></li><li class="item-707"><a href="/portada/teror" >Teror</a></li><li class="item-708"><a href="/portada/valleseco" >Valleseco</a></li><li class="item-774 parent"><a href="/portada/localidades" >Otras Localidades</a></li></ul>

		</div>
				
				
				<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								<section id="gkBreadcrumb">
										
<div class="breadcrumbs">
<ul><li><a href="/portada/" class="pathway">Portada</a></li> <li class="pathway separator">/</li> <li><a href="/portada/deportes" class="pathway">Deportes</a></li> <li class="pathway separator">/</li> <li class="pathway">Solidaridad en las aguas de Sardina del Norte (Fotos y vídeo)</li></ul></div>
										
										
					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</section>
								
				
                                <section id="gkMainbodyTop">
                    <div class="box  advertisement clear nomargin"><div class="bannergroup advertisement clear">
	<div align="center" />
	<div class="banneritem">
										<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204282']=__lxGc__['s']['_204282']||{'b':{}})['b']['_590680']={'i':__lxGc__.b++};
</script>				<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		</div>	</div>
</div>
</div>
                </section>
                 
				
				<section id="gkMainbody">
					<div>
											<article id="k2Container" class="itemView ">  						<header>
																		<h1> Solidaridad en las aguas de Sardina del Norte (Fotos y vídeo)															</h1>
												<ul>
																		<li class="itemAuthor"> &nbsp;
																								INFONORTEDIGITAL																					</li>
									
																		<li class="itemDate">
												<time datetime="2016-12-31T17:41:13+00:00"> SáBADO, 31 DICIEMBRE 2016 17:41 </time>
									</li>
									
																		<li>
																																				<a class="itemCommentsLink k2Anchor" href="/portada/deportes/item/53291-solidaridad-en-el-agua-en-sardina-de-galdar#itemCommentsAnchor"> ¡ESCRIBE EL PRIMER COMENTARIO! </a>
																																	</li>
																								</ul>
									</header>
			 									<aside class="itemAsideInfo">
						<ul>
																		<li class="itemCategory"> <span>Publicado en</span> <a href="/portada/deportes">Deportes</a> </li>
																																																																					</ul>

                                                <div class="itemTagsBlock">
                                    <p>Etiquetado como</p>
				     <a href="/portada/galdar">Gáldar</a>, <a href="/portada/deportes/itemlist/tag/Deportes">Deportes</a>                        </div>
                        												<div class="itemRatingBlock">
									<span>Valora este artículo</span>
									<div class="itemRatingForm">
												<ul class="itemRatingList">
															<li class="itemCurrentRating" id="itemCurrentRating53291" style="width:0%;"></li>
															<li> <a href="#" rel="53291" title="1 estrella de 5" class="one-star">1</a> </li>
															<li> <a href="#" rel="53291" title="2 estrellas de 5" class="two-stars">2</a> </li>
															<li> <a href="#" rel="53291" title="3 estrellas de 5" class="three-stars">3</a> </li>
															<li> <a href="#" rel="53291" title="4 estrellas de 5" class="four-stars">4</a> </li>
															<li> <a href="#" rel="53291" title="5 estrellas de 5" class="five-stars">5</a> </li>
												</ul>
												<div id="itemRatingLog53291" class="itemRatingLog">
															(0 votos)												</div>
									</div>
						</div>
						
									</aside>
						<div class="itemBody">
						 																		<div class="itemFullText">
									<p style="text-align: justify;"><a href="/portada/images/noticias/Deportes2015/Deporte1617/swinsilvestresardinadelnort2016.jpg" target="_blank" class="jcepopup" data-mediabox-title="Foto de grupo"><img src="/portada/images/noticias/Deportes2015/Deporte1617/swinsilvestresardinadelnort2016.jpg" alt="swinsilvestresardinadelnort2016" width="560" height="374" style="margin: 4px auto; display: block;" /></a>Sardina de Gáldar acogió este sábado, la II SwinSilvestre del municipio, con la participación de unos 125 nadadores que aprovecharon las buenas temperaturas para meterse en el agua y demostrar así solidaridad con los que peor los estan pasando.</p>
<p style="text-align: justify;">Los participantes pagaron una inscripción de siete euros y todo los recaudado irá destinado a los Servicios Sociales municipales.</p>
<p><iframe src="//player.vimeo.com/video/197618663" width="560" height="315" style="margin: 4px auto; display: block;" seamless="seamless" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Los nadadores que aseguraron que el agua aunque algo fresca era una gozada, mostraron su satisfacción por despedir el año siendo solidarios.</p>
<p style="text-align: justify;">La carrera a nado contó con un efectivo de seguridad y una organización digna de elogio, aunque el tono gris lo puso el que los baños públicos se encontraran cerrados, obligando a los asistentes y bañistas en general a utilizar los servicios de los restaurantes de la zona, mostrando su malestar.</p>
<hr />
<p style="text-align: center;"><span style="font-size: 14pt;"><strong><a href="https://goo.gl/photos/iB5VsmcmgzGWjPBk6" target="_blank" class="nopopup">Más fotografías en este enlace</a></strong></span></p>
<hr />						</div>
												 			</div>
									 						<div class="itemLinks">
																								<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
												<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a> 
												<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton"> &nbsp;
												<script type="text/javascript">                                                         window.addEvent('load', function(){
								      (function(){
								                  if(document.id('fb-auth') == null) {
								                  var root = document.createElement('div');
								                  root.id = 'fb-root';
								                  $$('.itemFacebookButton')[0].appendChild(root);
								                  (function(d, s, id) {
								                    var js, fjs = d.getElementsByTagName(s)[0];
								                    if (d.getElementById(id)) {return;}
								                    js = d.createElement(s); js.id = id;
								                    js.src = document.location.protocol + "//connect.facebook.net/en_US/all.js#xfbml=1";
								                    fjs.parentNode.insertBefore(js, fjs);
								                  }(document, 'script', 'facebook-jssdk')); 
								              }
								      }());
								  });
								</script>
												<div class="fb-like" data-send="false" data-width="260" data-show-faces="true">
												</div>
									</div>
																											<div class="itemGooglePlusOneButton">
												<g:plusone annotation="inline" width="120"></g:plusone>
												<script type="text/javascript">
		                      (function() {
		                        window.___gcfg = {lang: 'en'}; // Define button default language here
		                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                        po.src = 'https://apis.google.com/js/plusone.js';
		                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                      })();
		                </script>
									</div>
															</div>
									</div>
									<div class="itemAuthorContent">

						<h3>Otros artículos etiquetados en <a href="/portada/galdar">Gáldar</a>, <a href="/portada/deportes/itemlist/tag/Deportes">Deportes</a></h3>
						<ul>
																		<li class="even"> <a class="itemRelTitle" href="/portada/deportes/item/53290-reacciones-a-la-decision-de-la-directiva-de-la-ud-barrial-de-aplazar-la-asamblea-ordinaria">Reacciones a la decisión de la directiva de la UD Barrial de aplazar la Asamblea Ordinaria</a> </li>
																		<li class="odd"> <a class="itemRelTitle" href="/portada/sociedad/item/53279-una-visita-especial-a-la-cueva-pintada">Una visita especial a la Cueva Pintada (Vídeo)</a> </li>
																		<li class="even"> <a class="itemRelTitle" href="/portada/deportes/item/53278-i-memorial-jose-manuel-padilla-union-moral-galdar">I Memorial “José ManueL Padilla – Unión Moral Gáldar”</a> </li>
																		<li class="odd"> <a class="itemRelTitle" href="/portada/sociedad/item/53275-fantasia-navidena-en-el-casco-de-galdar">Fantasía navideña en el casco de Gáldar (Fotos y vídeo)</a> </li>
																		<li class="even"> <a class="itemRelTitle" href="/portada/deportes/item/53260-eoin-flynn-liebre-del-cajasiete-gran-canaria-maraton-2017">Eoin Flynn, liebre del Cajasiete Gran Canaria Maratón 2017</a> </li>
															</ul>
			</div>
						
						<div class="itemNavigation">
						<span>Más en esta categoría:</span>
												<a class="itemPrevious" href="/portada/deportes/item/53290-reacciones-a-la-decision-de-la-directiva-de-la-ud-barrial-de-aplazar-la-asamblea-ordinaria">&laquo; Reacciones a la decisión de la directiva de la UD Barrial de aplazar la Asamblea Ordinaria</a>
															</div>
			
                        <div class="bannergroup advertisement">
                                <div class="banneritem">

                                <div class="clr"></div>
                                </div>
                        </div>

															<div class="itemComments" id="itemCommentsAnchor">
																								<h3> Deja un comentario </h3>
						<div class="itemCommentsForm">
									
<form action="/portada/index.php" method="post" id="comment-form" class="form-validate">
        <p class="itemCommentsFormNotes">
                Esta es la opinión de los lectores, en ningún caso la de infonortedigital.com. No se permitirán comentarios ofensivos o contrarios a las leyes españolas. Tampoco se permitirán mensajes no relacionados con el tema de la noticia.<br />
El envío de comentarios supone la aceptación de las condiciones de uso.            </p>
        
    <label class="formComment" for="commentText">Mensaje *</label>
    
    <textarea maxlength="1000" rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Escribe aquí tu mensaje ...';" onfocus="if(this.value=='Escribe aquí tu mensaje ...') this.value='';" name="commentText" id="commentText">Escribe aquí tu mensaje ...</textarea>
    
    <label class="formName" for="userName">Nombre *</label>
    <input class="inputbox" type="text" name="userName" id="userName" value="escribe tu nombre ..." onblur="if(this.value=='') this.value='escribe tu nombre ...';" onfocus="if(this.value=='escribe tu nombre ...') this.value='';" />
    <label class="formEmail" for="commentEmail">Email *</label>
    <input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="Escribe tu dirección de correo electrónico ..." onblur="if(this.value=='') this.value='Escribe tu dirección de correo electrónico ...';" onfocus="if(this.value=='Escribe tu dirección de correo electrónico ...') this.value='';" />



        <label class="formRecaptcha">Escribe el texto que ves a continuación en el siguiente cuadro de texto</label>
    <div id="recaptcha"></div>
        <input type="submit" class="button" id="submitCommentButton" value="Enviar comentario" />
    <span id="formLog"></span>
    <input type="hidden" name="option" value="com_k2" />
    <input type="hidden" name="view" value="item" />
    <input type="hidden" name="task" value="comment" />
    <input type="hidden" name="itemID" value="53291" />
    <input type="hidden" name="a0436b411ce6f4d40f44d11a5d1c1f2d" value="1" /></form>
						</div>
															</div>
			
            <!-- Contenido relacionado (adaptable) -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-3880290473582463"
                 data-ad-slot="3308600073"
                 data-ad-format="autorelaxed"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>

						<a class="itemBackToTop" href="/portada/deportes/item/53291-solidaridad-en-el-agua-en-sardina-de-galdar#"> volver arriba </a>
			
</article>

<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


										</div>
					
									</section>
				
							</div>
			
						<aside id="gkInset">
				<div class="box  nsp arrow mobilelayout nomargin"><h3 class="header">En portada</h3><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_725" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0 5px p;">
								<a href="/portada/interes/item/53262-detienen-a-un-honbre-en-agaete-por-un-delito-contra-la-seguridad-vial" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.infonortedigital.com/portada/modules/mod_news_pro_gk4/cache/noticias.Agaete.agaete6nsp_725.jpg" alt="Detienen a un hombre en Agaete por un delito contra la seguridad vial"  width='300' height='150' /></a><h4 class="nspHeader tleft fnone"><a href="/portada/interes/item/53262-detienen-a-un-honbre-en-agaete-por-un-delito-contra-la-seguridad-vial" title="Detienen a un hombre en Agaete por un delito contra la seguridad vial">Detienen a un hombre en Agaete por un delito contra la seguridad vial</a></h4>							</div>
												</div>
																</div>
				</div>	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:12px 0 0 0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList nspCol1">
														
							<li class="even"><h4><a href="/portada/turismo/item/53257-turismo-convoca-las-pruebas-de-habilitacion-para-obtener-el-carne-de-guia-turistico-en-marzo-de-2017" title="Turismo convoca las pruebas de habilitación para obtener el carné de guía turístico en marzo de 2017">Turismo convoca las pruebas de habilitación para obtener el carné de guía turístico en marzo de 2017</a></h4></li>							
																											
							<li class="odd"><h4><a href="/portada/interes/item/53226-la-aplicacion-movil-de-arucas-supera-las-1-250-descargas-y-los-28-000-accesos" title="La aplicación móvil de Arucas supera las 1.250 descargas y los 28.000 accesos  ">La aplicación móvil de Arucas supera las 1.250 descargas y los 28.000 accesos  </a></h4></li>							
																											
							<li class="even"><h4><a href="/portada/actualidad/item/53267-cuenta-atras-para-recuperar-el-litoral-de-la-aldea" title="Cuenta atrás para recuperar el litoral de La Aldea">Cuenta atrás para recuperar el litoral de La Aldea</a></h4></li>							
														</ul>
															
					</div>
				</div>	
					
				
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_725"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 3,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div><div class="box  advertisement clear"><div class="bannergroup advertisement clear">
	<div align="center" />
	<div class="banneritem">
										<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204282']=__lxGc__['s']['_204282']||{'b':{}})['b']['_592942']={'i':__lxGc__.b++};
</script>				<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		</div>	</div>
</div>
</div><div class="box  nsp arrow mobilelayout"><h3 class="header">Lo más leído</h3><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_667" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0 5px p;">
								<a href="/portada/actualidad/item/53170-el-cabildo-pone-a-disposicion-del-gobierno-canario-2-000-metros-de-barreras-para-que-el-tunel-de-la-aldea-abra-el-viernes" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.infonortedigital.com/portada/modules/mod_news_pro_gk4/cache/noticias.LaAldea2015.LaAldea2016.tunel18nsp_667.jpg" alt="El Cabildo pone a disposición del Gobierno canario 2.000 metros de barreras para que el túnel de La Aldea abra el viernes"  width='300' height='150' /></a><h4 class="nspHeader tleft fnone"><a href="/portada/actualidad/item/53170-el-cabildo-pone-a-disposicion-del-gobierno-canario-2-000-metros-de-barreras-para-que-el-tunel-de-la-aldea-abra-el-viernes" title="El Cabildo pone a disposición del Gobierno canario 2.000 metros de barreras para que el túnel de La Aldea abra el viernes">El Cabildo pone a disposición del Gobierno canario 2.000 metros de barreras para que el&hellip;</a></h4>							</div>
												</div>
																</div>
				</div>	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:12px 0 0 0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList nspCol1">
														
							<li class="even"><h4><a href="/portada/interes/item/53146-un-joven-herido-grave-tras-caerse-desde-una-altura-de-unos-cinco-metros-en-galdar" title="Un joven  herido grave tras caerse desde una altura de unos cinco metros en Gáldar">Un joven  herido grave tras caerse desde una altura de unos cinco metros en Gáldar</a></h4></li>							
																											
							<li class="odd"><h4><a href="/portada/actualidad/item/53220-la-carretera-de-la-aldea-sera-una-de-las-prioridades-del-nuevo-convenio-de-carreteras" title="La carretera de La Aldea será una de las prioridades  del nuevo convenio de carreteras">La carretera de La Aldea será una de las prioridades  del nuevo convenio de&hellip;</a></h4></li>							
																											
							<li class="even"><h4><a href="/portada/interes/item/53218-cc-en-galdar-demanda-la-apertura-gratuita-de-los-museos-insulares-en-el-municipio" title="CC en Gáldar demanda la apertura gratuita de los museos insulares en el municipio">CC en Gáldar demanda la apertura gratuita de los museos insulares en el municipio</a></h4></li>							
														</ul>
															
					</div>
				</div>	
					
				
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_667"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 3,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div><div class="box  clear advertisement"><div class="bannergroup clear advertisement">
	<div align="center" />
	<div class="banneritem">
										<!-- Skyscraper Vertical Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3880290473582463"
     data-ad-slot="9845732071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		</div>	</div>
</div>
</div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar" class="gkOnlyOne">
    		<div class="box  clear advertisement nomargin"><div class="bannergroup clear advertisement">
	<div align="center" />
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/16" target="_blank"
							title="Seguros Isidro Oliva">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/isidro-oliva-50.gif"
								alt="Seguros Isidro Oliva"
								width ="110"								height ="220"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<embed wmode="transparent" src="http://www.infonortedigital.com/portada/images/banners/revista-guia.swf?u=http://www.guiadegrancanaria.org&t=_self" width="110" height="110" bgcolor="#FFFFFF" play="true" loop="true" quality="high" menu="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/flashplayer/" ></embed>				<div class="clr"></div>
	</div>
	<div class="banneritem">
										<embed wmode="transparent" src="http://www.infonortedigital.com/portada/images/banners/bienmesabe.swf?u=http://www.bienmesabe.org/&t=_blank" width="110" height="200" bgcolor="#FFFFFF" play="true" loop="true" quality="high" menu="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/flashplayer/" ></embed>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/156" target="_blank"
							title="Control Visión General">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/gif.gif"
								alt="Control Visión General"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/17" target="_blank"
							title="Aluminios Doramas">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/aluminios-doramas.jpg"
								alt="Aluminios Doramas"
								width ="110"								height ="248"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		</div>	</div>
</div>
</div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        <section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
    	<div class="box  clear gkmod-3 nomargin"><h3 class="header">Noticias</h3>
<ul class="menubottom">
<li class="item-101"><a href="/portada/" >Portada</a></li><li class="item-102"><a href="/portada/actualidad" >Actualidad</a></li><li class="item-263"><a href="/portada/cultura" >Cultura</a></li><li class="item-234 current active"><a href="/portada/deportes" >Deportes</a></li><li class="item-474"><a href="/portada/economia" >Economía</a></li><li class="item-583"><a href="/portada/educacion" >Educación</a></li><li class="item-618"><a href="/portada/interes" >Interés</a></li><li class="item-619"><a href="/portada/medio-ambiente" >Medio Ambiente</a></li><li class="item-620"><a href="/portada/se-comenta" >Se comenta</a></li><li class="item-621"><a href="/portada/sociedad" >Sociedad</a></li><li class="item-622"><a href="/portada/tecnologia" >Ciencia y Tecnología</a></li><li class="item-623"><a href="/portada/turismo" >Turismo</a></li><li class="item-861"><a href="/portada/suplemento" >Suplemento</a></li><li class="item-862"><a href="/portada/navidad" >Navidad</a></li></ul>
</div><div class="box  clear gkmod-3 nomargin"><h3 class="header">Municipios</h3>
<ul class="menubottom">
<li class="item-560"><a href="/portada/agaete" >Agaete</a></li><li class="item-699"><a href="/portada/artenara" >Artenara</a></li><li class="item-700"><a href="/portada/arucas" >Arucas</a></li><li class="item-701"><a href="/portada/firgas" >Firgas</a></li><li class="item-702"><a href="/portada/galdar" >Gáldar</a></li><li class="item-703"><a href="/portada/la-aldea" >La Aldea</a></li><li class="item-704"><a href="/portada/mancomunidad" >Mancomunidad</a></li><li class="item-705"><a href="/portada/moya" >Moya</a></li><li class="item-706"><a href="/portada/santa-m-de-guia" >Santa Mª de Guía</a></li><li class="item-707"><a href="/portada/teror" >Teror</a></li><li class="item-708"><a href="/portada/valleseco" >Valleseco</a></li><li class="item-774 parent"><a href="/portada/localidades" >Otras Localidades</a></li></ul>
</div><div class="box  clear gkmod-3 nomargin"><h3 class="header">Suplemento</h3>
<ul class="menubottom">
<li class="item-839"><a href="/portada/suplemento" >Suplemento</a></li><li class="item-517"><a href="/portada/opiniones" >Opiniones</a></li><li class="item-513"><a href="/portada/rutas-por-gran-canaria" >Rutas por Gran Canaria</a></li><li class="item-515"><a href="/portada/reportajes" >Reportajes</a></li><li class="item-737"><a href="/portada/visitas-virtuales" >Visitas Virtuales</a></li><li class="item-514"><a href="/portada/nortenos-por-el-mundo" >Norteños por el Mundo</a></li><li class="item-518"><a href="/portada/semblanzas" >Semblanzas</a></li><li class="item-516"><a href="/portada/publicaciones" >Publicaciones</a></li><li class="item-859"><a href="/portada/microrrelatos" >Microrrelatos</a></li><li class="item-768"><a href="/portada/galeria-de-fotos" >Galería de fotos</a></li><li class="item-784"><a href="/portada/directorio-de-interes" >Directorio de interes</a></li><li class="item-840"><a href="/portada/moda" >Moda</a></li><li class="item-858"><a href="/portada/recetas-de-cocina" >Recetas de cocina</a></li><li class="item-863"><a href="/portada/n-vivo" >N-vivo</a></li><li class="item-864"><a href="/portada/phototex" >PHOTOTEX</a></li><li class="item-866"><a href="/portada/abogacia" >Abogacía</a></li></ul>
</div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
		<div id="gkFooterNav">
		
<ul class="menu">
<li class="item-152"><a href="/portada/" >Portada</a></li><li class="item-614"><a href="/portada/aviso-legal" >Aviso legal</a></li><li class="item-615"><a href="/portada/publicidad" >Publicidad</a></li><li class="item-468"><a href="/portada/nosotros" >Nosotros</a></li><li class="item-519"><a href="/portada/cartas-al-director" >Cartas al director</a></li><li class="item-849"><a href="/portada/buscar" >Buscar</a></li><li class="item-786"><a href="/portada/hemeroteca" >Antigua Hemeroteca</a></li></ul>

	</div>
		
		<p id="gkCopyrights">&copy; INFONORTEDIGITAL. Todos los derechos reservados.</p>
	
<!-- For best performance and reliability, include the widgets.js script in your template -->
<script>window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));</script>
	
</footer>    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>

<!-- advertising
<script data-cfasync="false" type="text/javascript">
    (function (document, window) {
	
        var c = document.createElement("script");
        c.type = "text/javascript";
        c.async = !0;
        c.src = "//hipersushiads.com/scripts/ddd4822ad09fa5a06982d8a5089bc333.min.js?20160609=" + Math.floor((new Date).getTime());
        var a = !1;
        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }
        a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
    </script>
<!-- end advertising -->

		
	
</body>
</html>
