<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es" >
<head>
		          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
          <base href="http://www.infonortedigital.com/portada/deportes/item/54643-el-gran-canaria-futbol-sala-naufraga-en-cartagena" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Deportes,Gran Canaria" />
  <meta name="title" content="El Gran Canaria Fútbol Sala naufraga en Cartagena" />
  <meta property="og:url" content="http://www.infonortedigital.com/portada/deportes/item/54643-el-gran-canaria-futbol-sala-naufraga-en-cartagena" />
  <meta property="og:title" content="Infonortedigital.com - El Gran Canaria Fútbol Sala naufraga en Cartagena" />
  <meta property="og:type" content="article" />
  <meta property="og:description" content="El conjunto entrenado por Suso Méndez cayó derrotado por 7-2 El Gran Canaria Fútbol Sala no pudo superar en la noche de este viernes al Plástico Romer..." />
  <meta name="description" content="El conjunto entrenado por Suso Méndez cayó derrotado por 7-2 El Gran Canaria Fútbol Sala no pudo superar en la noche de este viernes al Plástico Romer..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Infonortedigital.com - El Gran Canaria Fútbol Sala naufraga en Cartagena</title>
  <link href="http://www.infonortedigital.com/portada/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/portada/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/portada/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/portada/templates/gk_news/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/portada/plugins/system/jcemediabox/css/jcemediabox.css?3ab6d4490e67378d035cce4c84ffa080" type="text/css" />
  <link rel="stylesheet" href="/portada/plugins/system/jcemediabox/themes/light/css/style.css?2c794cf137bf6543137b8d19ed169175" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/style3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/typography/typography.style3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/override.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Hammersmith+One" type="text/css" />
  <link rel="stylesheet" href="http://www.infonortedigital.com/portada/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <style type="text/css">
.gkcol { width: 200px; }#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Hammersmith One', Arial, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 10%; }
#gkPageContent { background-position: 90% 0!important; }#gkInset { width: 31%; }
#gkContent { background-position: 69% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 90%; }
#gkContentWrap { width: 69%; }
.gkPage { max-width: 1230px; }

  </style>
  <script src="/portada/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/portada/media/system/js/core.js" type="text/javascript"></script>
  <script src="/portada/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/portada/media/k2/assets/js/jquery-1.8.3.min.js" type="text/javascript"></script>
  <script src="/portada/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/portada/" type="text/javascript"></script>
  <script src="https://www.google.com/recaptcha/api/js/recaptcha_ajax.js" type="text/javascript"></script>
  <script src="/portada/plugins/system/jcemediabox/js/jcemediabox.js?2ee2100a9127451a41de5a4c2c62e127" type="text/javascript"></script>
  <script src="/portada/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.infonortedigital.com/portada/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.infonortedigital.com/portada/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://www.infonortedigital.com/portada/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
						function showRecaptcha(){
							Recaptcha.create("6Lf5wcsSAAAAAJKIrM56Y6fLHKoPTkCCrzmy2dsi", "recaptcha", {
								theme: "clean"
							});
						}
						$K2(window).load(function() {
							showRecaptcha();
						});
						JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Cerrar','next':'Siguiente','previous':'Anterior','cancel':'Cancelar','numbers':'{$current} de {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/portada/",imgpath:"plugins/system/jcemediabox/img",theme:"light",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
 $GKMenu = { height:false, width:false, duration: 500 };
$GK_TMPL_URL = "http://www.infonortedigital.com/portada/templates/gk_news";

$GK_URL = "http://www.infonortedigital.com/portada/";

  </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3880290473582463",
    enable_page_level_ads: true
  });
</script><script async type="text/javascript" src="//s.clickiocdn.com/t/pb204282.js"></script><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script><link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://www.infonortedigital.com/portada/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://www.infonortedigital.com/portada/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="http://www.infonortedigital.com/portada/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	<!-- Start Cookie Consent plugin -->

  <script type="text/javascript">

function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) != -1) return c.substring(name.length, c.length);
    }
    return "";
}
				// Cookie Law
				window.addEvent('domready', function() {
				    if(document.getElement('#gk-cookie-law')) {
				        document.getElement('#gk-cookie-law').getElements('a').each(function(el) {
				            el.addEvent('click', function(e) {
				                // stop propagation and prevent default action
				                e.stop();
				                // for both links
				                if(e.target.getProperty('href') == '#close') {    
				                    Cookie.write('gk-infonorte-cookie-law', '1', { duration: 30});
				                    document.getElement('#gk-cookie-law').dispose();
				                } else {
				                    Cookie.write('gk-infonorte-cookie-law', '1', { duration: 30});
				                    window.location.href = e.target.getProperty('href')
				                }
				            });
				        });
				    }
				});


    var inf_cookie_law = getCookie("gk-infonorte-cookie-law");
    if (inf_cookie_law != "1") {
	document.write('<p id="gk-cookie-law"><span>Infonortedigital usa cookies propias y de terceros. Se considera aceptado su uso al continuar navegando por nuestra web. Para más información visita nuestra <a href="http://www.infonortedigital.com/portada/aviso-legal">Política de Cookies.</a></span> <a href="#close" class="gk-cookie-law-close">&times;</a>');
    }
				</script>

<!-- End Cookie Consent plugin -->


</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="580">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-3297269-10']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select onChange="window.location.href=this.value;">
		    	<option  value="http://www.infonortedigital.com/portada/">Portada</option><option  value="/portada/actualidad">Actualidad</option><option  value="/portada/cultura">Cultura</option><option selected="selected"  value="/portada/deportes">Deportes</option><option  value="/portada/economia">Economía</option><option  value="/portada/educacion">Educación</option><option  value="/portada/interes">Interés</option><option  value="/portada/medio-ambiente">Medio Ambiente</option><option  value="/portada/se-comenta">Se comenta</option><option  value="/portada/sociedad">Sociedad</option><option  value="/portada/tecnologia">Ciencia y Tecnología</option><option  value="/portada/turismo">Turismo</option><option  value="/portada/suplemento">Suplemento</option>		    	</select>
		    </div>
		    		    
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.infonortedigital.com/portada/"  class=" first" id="menu101"  >Portada</a></li><li ><a href="/portada/actualidad"  id="menu102"  >Actualidad</a></li><li ><a href="/portada/cultura"  id="menu263"  >Cultura</a></li><li  class="active"><a href="/portada/deportes"  class=" active" id="menu234"  >Deportes</a></li><li ><a href="/portada/economia"  id="menu474"  >Economía</a></li><li ><a href="/portada/educacion"  id="menu583"  >Educación</a></li><li ><a href="/portada/interes"  id="menu618"  >Interés</a></li><li ><a href="/portada/medio-ambiente"  id="menu619"  >Medio Ambiente</a></li><li ><a href="/portada/se-comenta"  id="menu620"  >Se comenta</a></li><li ><a href="/portada/sociedad"  id="menu621"  >Sociedad</a></li><li ><a href="/portada/tecnologia"  id="menu622"  >Ciencia y Tecnología</a></li><li ><a href="/portada/turismo"  id="menu623"  >Turismo</a></li><li  class="last"><a href="/portada/suplemento"  class=" last" id="menu861"  >Suplemento</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
    
		<section id="gkContentTop" class="gkPage">
		<div id="gkTopLogo">

		     <a href="http://www.infonortedigital.com/portada/" alt="Infonortedigital">
			<img src="http://www.infonortedigital.com/portada/images/header_logo_low.png" alt="El primer periódico de la Comarca Norte de Gran Canaria" height="94" width="351" />
		     </a>
            <br />
            Actualizado el Sábado, 25 de Febrero de 2017, a las 5:45 horas		</div>

        
                        <div id="gkSearch">
            <div class="bannergroup clear">

	<div class="banneritem">
										<!-- Tamaño Adaptable Cabecera -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3880290473582463"
     data-ad-slot="3669630871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>

        </div>
        
		<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>

		<section id="gkContentTop" class="gkPageTopMenu">
				<div id="gkTopMenu">
			
<ul class="menu">
<li class="item-560"><a href="/portada/agaete" >Agaete</a></li><li class="item-699"><a href="/portada/artenara" >Artenara</a></li><li class="item-700"><a href="/portada/arucas" >Arucas</a></li><li class="item-701"><a href="/portada/firgas" >Firgas</a></li><li class="item-702"><a href="/portada/galdar" >Gáldar</a></li><li class="item-703"><a href="/portada/la-aldea" >La Aldea</a></li><li class="item-704"><a href="/portada/mancomunidad" >Mancomunidad</a></li><li class="item-705"><a href="/portada/moya" >Moya</a></li><li class="item-706"><a href="/portada/santa-m-de-guia" >Santa Mª de Guía</a></li><li class="item-707"><a href="/portada/teror" >Teror</a></li><li class="item-708"><a href="/portada/valleseco" >Valleseco</a></li><li class="item-774 parent"><a href="/portada/localidades" >Otras Localidades</a></li></ul>

		</div>
				
				
				<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								<section id="gkBreadcrumb">
										
<div class="breadcrumbs">
<ul><li><a href="/portada/" class="pathway">Portada</a></li> <li class="pathway separator">/</li> <li><a href="/portada/deportes" class="pathway">Deportes</a></li> <li class="pathway separator">/</li> <li class="pathway">El Gran Canaria Fútbol Sala naufraga en Cartagena</li></ul></div>
										
										
					<!--[if IE 8]>
					<div class="ie8clear"></div>
					<![endif]-->
				</section>
								
				
                                <section id="gkMainbodyTop">
                    <div class="box  advertisement clear nomargin"><div class="bannergroup advertisement clear">
	<div align="center" />
	<div class="banneritem">
										<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204282']=__lxGc__['s']['_204282']||{'b':{}})['b']['_590680']={'i':__lxGc__.b++};
</script>				<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		</div>	</div>
</div>
</div>
                </section>
                 
				
				<section id="gkMainbody">
					<div>
											<article id="k2Container" class="itemView">  						<header>
																		<h1> El Gran Canaria Fútbol Sala naufraga en Cartagena															</h1>
												<ul>
																		<li class="itemAuthor"> &nbsp;
																								INFONORTEDIGITAL																					</li>
									
																		<li class="itemDate">
												<time datetime="2017-02-25T06:18:50+00:00"> SáBADO, 25 FEBRERO 2017 06:18 </time>
									</li>
									
																		<li>
																																				<a class="itemCommentsLink k2Anchor" href="/portada/deportes/item/54643-el-gran-canaria-futbol-sala-naufraga-en-cartagena#itemCommentsAnchor"> ¡ESCRIBE EL PRIMER COMENTARIO! </a>
																																	</li>
																								</ul>
									</header>
			 									<aside class="itemAsideInfo">
						<ul>
																		<li class="itemCategory"> <span>Publicado en</span> <a href="/portada/deportes">Deportes</a> </li>
																																																																					</ul>

                                                <div class="itemTagsBlock">
                                    <p>Etiquetado como</p>
				     <a href="/portada/deportes/itemlist/tag/Deportes">Deportes</a>, <a href="/portada/localidades/gran-canaria">Gran Canaria</a>                        </div>
                        												<div class="itemRatingBlock">
									<span>Valora este artículo</span>
									<div class="itemRatingForm">
												<ul class="itemRatingList">
															<li class="itemCurrentRating" id="itemCurrentRating54643" style="width:0%;"></li>
															<li> <a href="#" rel="54643" title="1 estrella de 5" class="one-star">1</a> </li>
															<li> <a href="#" rel="54643" title="2 estrellas de 5" class="two-stars">2</a> </li>
															<li> <a href="#" rel="54643" title="3 estrellas de 5" class="three-stars">3</a> </li>
															<li> <a href="#" rel="54643" title="4 estrellas de 5" class="four-stars">4</a> </li>
															<li> <a href="#" rel="54643" title="5 estrellas de 5" class="five-stars">5</a> </li>
												</ul>
												<div id="itemRatingLog54643" class="itemRatingLog">
															(0 votos)												</div>
									</div>
						</div>
						
									</aside>
						<div class="itemBody">
						 																		<div class="itemFullText">
									<p style="text-align: justify;"><strong><a href="/portada/images/noticias/CA_Galdar/Temp1617/JORNADA22_2.jpeg" target="_blank" class="jcepopup" data-mediabox-title="Imagen del encuentro"><img src="/portada/images/noticias/CA_Galdar/Temp1617/JORNADA22_2.jpeg" alt="JORNADA22 2" width="560" height="389" style="margin: 4px auto; display: block;" /></a></strong></p>
<hr />
<p style="text-align: justify;"><strong>El conjunto entrenado por Suso Méndez cayó derrotado por 7-2</strong></p>
<hr />
<p style="text-align: justify;">El Gran Canaria Fútbol Sala no pudo superar en la noche de este viernes al Plástico Romero Cartagena. Tras un buen inicio, los de Suso Méndez fueron de más a menos hasta estar prácticamente a merced de un conjunto cartagenero que da consigue dar un paso importante en la lucha por la permanencia.</p>
<p style="text-align: justify;">El Gran Canaria comenzó el partido muy “enchufado”. Cuando sólo pasaban dos minutos, Bingyoba inauguró el marcador, y poco después, Pepe anotaba el 0-2 tras una buena jugada colectiva. Se las prometían felices los hombres de Suso Méndez, pero el Cartagena FS aun tenía mucho que decir. El conjunto entrenado por Juan Carlos Guillamón comenzó a hacerse con el dominio del esférico y rápidamente llegaron las primeras ocasiones. Enrique consiguió reducir la diferencia para el 1-2, y tres minutos después Elián con un zapatazo desde fuera del área consiguió el empate. Se venían arriba los cartageneros en un abarrotado pabellón, el cual empujó para que cuando restaba poco más de un minuto para el descanso Jesús Izquierdo pusiera por delante a los locales, dejando el marcador en 3-2 tras el primer periodo.</p>
<p style="text-align: justify;">En la segunda mitad, el Gran Canaria trató de plantear un juego diferente en busca del gol. Pasó a posiciones adelantadas, si bien, este hecho fue aprovechado por su rival. Tras un robo, Josema puso el 4-2 en el electrónico. Este tanto terminó de romper a un desdibujado Gran Canaria que encajó rápidamente dos goles más, obra de Adeirton y Enrique, llegando al 6-2. Ya en el último minuto, otra vez Adeirton firmaría el definitivo 7-2 tras superar a Rolando en una contra.</p>
<p style="text-align: justify;">Muy mal resultado para el Gran Canaria Fútbol Sala que tratará de recuperar la senda positiva ante su público, el próximo sábado a las 18:00 horas. El partido se disputará en el Pabellón Juan Vega Mateos de Gáldar. Cada abonado tendrá derecho a retirar una entrada para el encuentro de manera totalmente gratuita.</p>
<p style="text-align: justify;"><strong>Ficha Técnica</strong></p>
<p style="text-align: justify;"><strong>Plásticos Romero Cartagena:</strong> Raúl, Enrique, Saura, Asensio y Rahali. También jugaron: Jesús Izquierdo, Juanpi, Adeirton, Elián, Josema y Diego Blanco.</p>
<p style="text-align: justify;"><strong>Gran Canaria FS:</strong> Rolando, Julio, Anás, Pablo Salado y Bingyoba. También jugaron: Saúl, Pepe, Juan Puertas y Pichí.</p>
<p style="text-align: justify;"><strong>Goles:</strong> 0-1 min.2 Bingyoba, 0-2 min.5 Pepe, 1-2 min.11 Enrique, 2-2 min.17 Elián, 3-2 min.18 Jesús Izquierdo, 4-2 min.25 Josema, 5-2 min.33 Adeirton, 6-2 min.34 Enrique, 7-2 min.39 Adeirton.</p>
<p style="text-align: justify;"><strong>Colegiados:</strong> Munez Carpintero y Redondo Arenales.</p>						</div>
												 			</div>
									 						<div class="itemLinks">
																								<div class="itemSocialSharing">
																		<div class="itemTwitterButton">
												<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a> 
												<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
									</div>
																											<div class="itemFacebookButton"> &nbsp;
												<script type="text/javascript">                                                         window.addEvent('load', function(){
								      (function(){
								                  if(document.id('fb-auth') == null) {
								                  var root = document.createElement('div');
								                  root.id = 'fb-root';
								                  $$('.itemFacebookButton')[0].appendChild(root);
								                  (function(d, s, id) {
								                    var js, fjs = d.getElementsByTagName(s)[0];
								                    if (d.getElementById(id)) {return;}
								                    js = d.createElement(s); js.id = id;
								                    js.src = document.location.protocol + "//connect.facebook.net/en_US/all.js#xfbml=1";
								                    fjs.parentNode.insertBefore(js, fjs);
								                  }(document, 'script', 'facebook-jssdk')); 
								              }
								      }());
								  });
								</script>
												<div class="fb-like" data-send="false" data-width="260" data-show-faces="true">
												</div>
									</div>
																											<div class="itemGooglePlusOneButton">
												<g:plusone annotation="inline" width="120"></g:plusone>
												<script type="text/javascript">
		                      (function() {
		                        window.___gcfg = {lang: 'en'}; // Define button default language here
		                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		                        po.src = 'https://apis.google.com/js/plusone.js';
		                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		                      })();
		                </script>
									</div>
															</div>
									</div>
									<div class="itemAuthorContent">

						<h3>Otros artículos etiquetados en <a href="/portada/deportes/itemlist/tag/Deportes">Deportes</a>, <a href="/portada/localidades/gran-canaria">Gran Canaria</a></h3>
						<ul>
																		<li class="even"> <a class="itemRelTitle" href="/portada/deportes/item/54642-kienzl-y-papi-coronan-la-transgrancanaria-360">Kienzl y Papi coronan la Transgrancanaria 360º</a> </li>
																		<li class="odd"> <a class="itemRelTitle" href="/portada/deportes/item/54644-jornada-de-futbol-base-a-disputar-este-fin-de-semana-24-25-y-26-de-febrero-de-2017">Jornada de fútbol base a disputar este fin de semana 24,25 y 26 de febrero de 2017</a> </li>
																		<li class="even"> <a class="itemRelTitle" href="/portada/cultura/item/54630-santiago-gil-un-taller-de-literatura-es-una-oportunidad-para-sembrar-belleza">Santiago Gil: “Un taller de literatura es una oportunidad para sembrar belleza”</a> </li>
																		<li class="odd"> <a class="itemRelTitle" href="/portada/interes/item/54629-la-imposicion-de-mas-jornada-a-los-bomberos-del-consorcio-de-gran-canaria-llega-al-tribunal-supremo">La imposición de más jornada a los Bomberos del Consorcio de Gran Canaria llega al Tribunal Supremo </a> </li>
																		<li class="even"> <a class="itemRelTitle" href="/portada/deportes/item/54636-albert-pujol-y-nuria-picas-logran-la-victoria-de-la-transgrancanaria-maraton">Albert Pujol y Nuria Picas logran la victoria de la Transgrancanaria Maratón</a> </li>
															</ul>
			</div>
						
						<div class="itemNavigation">
						<span>Más en esta categoría:</span>
												<a class="itemPrevious" href="/portada/deportes/item/54642-kienzl-y-papi-coronan-la-transgrancanaria-360">&laquo; Kienzl y Papi coronan la Transgrancanaria 360º</a>
																		<a class="itemNext" href="/portada/deportes/item/54644-jornada-de-futbol-base-a-disputar-este-fin-de-semana-24-25-y-26-de-febrero-de-2017">Jornada de fútbol base a disputar este fin de semana 24,25 y 26 de febrero de 2017 &raquo;</a>
									</div>
			
                        <div class="bannergroup advertisement">
                                <div class="banneritem">

                                <div class="clr"></div>
                                </div>
                        </div>

															<div class="itemComments" id="itemCommentsAnchor">
												                        <!-- Publicidad despues de contenido -->
		<div class="moduletable advertisement clear">
					<div class="bannergroup advertisement clear">
	<div align="center" />
	<div class="banneritem">
										<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_204282']=__lxGc__['s']['_204282']||{'b':{}})['b']['_590680']={'i':__lxGc__.b++};
</script>				<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		</div>	</div>
</div>
		</div>
	
												<h3> Deja un comentario </h3>
						<div class="itemCommentsForm">
									
<form action="/portada/index.php" method="post" id="comment-form" class="form-validate">
        <p class="itemCommentsFormNotes">
                Esta es la opinión de los lectores, en ningún caso la de infonortedigital.com. No se permitirán comentarios ofensivos o contrarios a las leyes españolas. Tampoco se permitirán mensajes no relacionados con el tema de la noticia.<br />
El envío de comentarios supone la aceptación de las condiciones de uso.            </p>
        
    <label class="formComment" for="commentText">Mensaje *</label>
    
    <textarea maxlength="1000" rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='Escribe aquí tu mensaje ...';" onfocus="if(this.value=='Escribe aquí tu mensaje ...') this.value='';" name="commentText" id="commentText">Escribe aquí tu mensaje ...</textarea>
    
    <label class="formName" for="userName">Nombre *</label>
    <input class="inputbox" type="text" name="userName" id="userName" value="escribe tu nombre ..." onblur="if(this.value=='') this.value='escribe tu nombre ...';" onfocus="if(this.value=='escribe tu nombre ...') this.value='';" />
    <label class="formEmail" for="commentEmail">Email *</label>
    <input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="Escribe tu dirección de correo electrónico ..." onblur="if(this.value=='') this.value='Escribe tu dirección de correo electrónico ...';" onfocus="if(this.value=='Escribe tu dirección de correo electrónico ...') this.value='';" />



        <label class="formRecaptcha">Escribe el texto que ves a continuación en el siguiente cuadro de texto</label>
    <div id="recaptcha"></div>
        <input type="submit" class="button" id="submitCommentButton" value="Enviar comentario" />
    <span id="formLog"></span>
    <input type="hidden" name="option" value="com_k2" />
    <input type="hidden" name="view" value="item" />
    <input type="hidden" name="task" value="comment" />
    <input type="hidden" name="itemID" value="54643" />
    <input type="hidden" name="86a1a0366fc78ff5bf4c05e29b816d59" value="1" /></form>
						</div>
															</div>
			
            <!-- Contenido relacionado (adaptable) -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-3880290473582463"
                 data-ad-slot="3308600073"
                 data-ad-format="autorelaxed"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>

						<a class="itemBackToTop" href="/portada/deportes/item/54643-el-gran-canaria-futbol-sala-naufraga-en-cartagena#"> volver arriba </a>
			
</article>

<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


										</div>
					
									</section>
				
							</div>
			
						<aside id="gkInset">
				<div class="box  nsp arrow mobilelayout nomargin"><h3 class="header">En portada</h3><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_725" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0 5px p;">
								<a href="/portada/cultura/item/54630-santiago-gil-un-taller-de-literatura-es-una-oportunidad-para-sembrar-belleza" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.infonortedigital.com/portada/modules/mod_news_pro_gk4/cache/noticias.Gran_Canaria_2015.GC_2016.Santiago_Gilnsp_725.jpg" alt="Santiago Gil: “Un taller de literatura es una oportunidad para sembrar belleza”"  width='300' height='150' /></a><h4 class="nspHeader tleft fnone"><a href="/portada/cultura/item/54630-santiago-gil-un-taller-de-literatura-es-una-oportunidad-para-sembrar-belleza" title="Santiago Gil: “Un taller de literatura es una oportunidad para sembrar belleza”">Santiago Gil: “Un taller de literatura es una oportunidad para sembrar belleza”</a></h4>							</div>
												</div>
																</div>
				</div>	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:12px 0 0 0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList nspCol1">
														
							<li class="even"><h4><a href="/portada/educacion/item/54623-la-comunidad-educativa-canaria-convoca-huelga-general-de-la-educacion-el-proximo-9-de-marzo" title="La Comunidad Educativa Canaria convoca huelga general de la educación el próximo 9 de marzo">La Comunidad Educativa Canaria convoca huelga general de la educación el próximo 9 de marzo</a></h4></li>							
																											
							<li class="odd"><h4><a href="/portada/interes/item/54634-el-presidente-de-la-mancomunidad-del-norte-se-reune-con-los-representantes-de-la-asociacion-canaria-de-centros-especiales" title="El presidente de la Mancomunidad del Norte se reúne con los representantes de la asociación canaria de centros especiales">El presidente de la Mancomunidad del Norte se reúne con los representantes de la asociación canaria de centros especiales</a></h4></li>							
																											
							<li class="even"><h4><a href="/portada/interes/item/54599-el-suc-atendio-a-mas-de-288-000-personas-en-canarias-en-2016-un-2-5-mas-que-el-ano-anterior" title="El SUC atendió a más de 288.000 personas en Canarias en 2016, un 2,5% más que el año anterior">El SUC atendió a más de 288.000 personas en Canarias en 2016, un 2,5% más que el año anterior</a></h4></li>							
														</ul>
															
					</div>
				</div>	
					
				
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_725"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 3,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div><div class="box  advertisement clear"><div class="bannergroup advertisement clear">
	<div align="center" />
	<div class="banneritem">
										<!-- Google 350x200 compatible -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3880290473582463"
     data-ad-slot="9578441056"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		</div>	</div>
</div>
</div><div class="box  nsp arrow mobilelayout"><h3 class="header">Lo más leído</h3><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_667" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage nspCol1">
																				<div class="nspArt nspCol1" style="padding:20px 0 5px p;">
								<a href="/portada/sociedad/item/54508-agaete-llora-a-sandra-la-bibliotecaria" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 0 20px 0;"><img class="nspImage tleft fleft gkResponsive" src="http://www.infonortedigital.com/portada/modules/mod_news_pro_gk4/cache/noticias.Agaete2015.Agaete_2017.sandransp_667.jpg" alt="Agaete llora a Sandra “la bibliotecaria”"  width='300' height='150' /></a><h4 class="nspHeader tleft fnone"><a href="/portada/sociedad/item/54508-agaete-llora-a-sandra-la-bibliotecaria" title="Agaete llora a Sandra “la bibliotecaria”">Agaete llora a Sandra “la bibliotecaria”</a></h4>							</div>
												</div>
																</div>
				</div>	
			</div>
						<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:12px 0 0 0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList nspCol1">
														
							<li class="even"><h4><a href="/portada/actualidad/item/54598-la-oposicion-en-agaete-presenta-la-solicitud-de-convocatoria-de-un-pleno-extraordinario" title="La oposición en Agaete presenta la solicitud de convocatoria de un pleno extraordinario">La oposición en Agaete presenta la solicitud de convocatoria de un pleno extraordinario</a></h4></li>							
																											
							<li class="odd"><h4><a href="/portada/educacion/item/54539-un-dia-muy-especial-el-en-aula-enclave-del-ies-agaete-pepe-damaso" title="Un día muy especial en el Aula Enclave del IES Agaete- Pepe Dámaso">Un día muy especial en el Aula Enclave del IES Agaete- Pepe Dámaso</a></h4></li>							
																											
							<li class="even"><h4><a href="/portada/sociedad/item/54489-drag-vulcano-reina-en-el-carnaval-africano-de-galdar" title="Drag Vulcano reina en el carnaval africano de Gáldar (Fotos y vídeo)">Drag Vulcano reina en el carnaval africano de Gáldar (Fotos y vídeo)</a></h4></li>							
														</ul>
															
					</div>
				</div>	
					
				
					
			</div>
		</div>
			</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_667"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 3,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div><div class="box  clear advertisement"><div class="bannergroup clear advertisement">
	<div align="center" />
	<div class="banneritem">
										<!-- Skyscraper Vertical Grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3880290473582463"
     data-ad-slot="9845732071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		</div>	</div>
</div>
</div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar" class="gkOnlyOne">
    		<div class="box  clear advertisement nomargin"><div class="bannergroup clear advertisement">
	<div align="center" />
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/14" target="_blank"
							title="Papu Sport">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/papu-sport.gif"
								alt="Papú Sport"
								width ="110"								height ="220"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/13" target="_blank"
							title="Ayuntamiento de Guia - Programacion Cultural">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/1-ayto-guia-agenda.gif"
								alt="Ayuntamiento de Guia - Programacion Cultural"
								width ="110"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
										<embed wmode="transparent" src="http://www.infonortedigital.com/portada/images/banners/bienmesabe.swf?u=http://www.bienmesabe.org/&t=_blank" width="110" height="200" bgcolor="#FFFFFF" play="true" loop="true" quality="high" menu="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/flashplayer/" ></embed>				<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/12" target="_blank"
							title="Optica Dominguez Romero">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/optica-dominguez-romero.gif"
								alt="La luz de tus ojos"
								width ="110"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/16" target="_blank"
							title="Seguros Isidro Oliva">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/isidro-oliva-50.gif"
								alt="Seguros Isidro Oliva"
								width ="110"								height ="220"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/17" target="_blank"
							title="Aluminios Doramas">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/aluminios-doramas.jpg"
								alt="Aluminios Doramas"
								width ="110"								height ="248"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/156" target="_blank"
							title="Control Visión General">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/gif.gif"
								alt="Control Visión General"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/27" target="_blank"
							title="CEPA Gáldar lateral 365">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/cepa_centro_educacion.gif"
								alt="Centro de educación de personas adultas"
								width ="110"								height ="220"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/portada/component/banners/click/15" target="_blank"
							title="Restaurante El Capita">
							<img
								src="http://www.infonortedigital.com/portada/images/banners/res-capita.gif"
								alt="Restaurante El Capita"
								width ="110"								height ="110"							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		</div>	</div>
</div>
</div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        <section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
    	<div class="box  clear gkmod-3 nomargin"><h3 class="header">Noticias</h3>
<ul class="menubottom">
<li class="item-101"><a href="/portada/" >Portada</a></li><li class="item-102"><a href="/portada/actualidad" >Actualidad</a></li><li class="item-263"><a href="/portada/cultura" >Cultura</a></li><li class="item-234 current active"><a href="/portada/deportes" >Deportes</a></li><li class="item-474"><a href="/portada/economia" >Economía</a></li><li class="item-583"><a href="/portada/educacion" >Educación</a></li><li class="item-618"><a href="/portada/interes" >Interés</a></li><li class="item-619"><a href="/portada/medio-ambiente" >Medio Ambiente</a></li><li class="item-620"><a href="/portada/se-comenta" >Se comenta</a></li><li class="item-621"><a href="/portada/sociedad" >Sociedad</a></li><li class="item-622"><a href="/portada/tecnologia" >Ciencia y Tecnología</a></li><li class="item-623"><a href="/portada/turismo" >Turismo</a></li><li class="item-861"><a href="/portada/suplemento" >Suplemento</a></li></ul>
</div><div class="box  clear gkmod-3 nomargin"><h3 class="header">Municipios</h3>
<ul class="menubottom">
<li class="item-560"><a href="/portada/agaete" >Agaete</a></li><li class="item-699"><a href="/portada/artenara" >Artenara</a></li><li class="item-700"><a href="/portada/arucas" >Arucas</a></li><li class="item-701"><a href="/portada/firgas" >Firgas</a></li><li class="item-702"><a href="/portada/galdar" >Gáldar</a></li><li class="item-703"><a href="/portada/la-aldea" >La Aldea</a></li><li class="item-704"><a href="/portada/mancomunidad" >Mancomunidad</a></li><li class="item-705"><a href="/portada/moya" >Moya</a></li><li class="item-706"><a href="/portada/santa-m-de-guia" >Santa Mª de Guía</a></li><li class="item-707"><a href="/portada/teror" >Teror</a></li><li class="item-708"><a href="/portada/valleseco" >Valleseco</a></li><li class="item-774 parent"><a href="/portada/localidades" >Otras Localidades</a></li></ul>
</div><div class="box  clear gkmod-3 nomargin"><h3 class="header">Suplemento</h3>
<ul class="menubottom">
<li class="item-839"><a href="/portada/suplemento" >Suplemento</a></li><li class="item-517"><a href="/portada/opiniones" >Opiniones</a></li><li class="item-513"><a href="/portada/rutas-por-gran-canaria" >Rutas por Gran Canaria</a></li><li class="item-515"><a href="/portada/reportajes" >Reportajes</a></li><li class="item-737"><a href="/portada/visitas-virtuales" >Visitas Virtuales</a></li><li class="item-514"><a href="/portada/nortenos-por-el-mundo" >Norteños por el Mundo</a></li><li class="item-518"><a href="/portada/semblanzas" >Semblanzas</a></li><li class="item-516"><a href="/portada/publicaciones" >Publicaciones</a></li><li class="item-859"><a href="/portada/microrrelatos" >Microrrelatos</a></li><li class="item-768"><a href="/portada/galeria-de-fotos" >Galería de fotos</a></li><li class="item-784"><a href="/portada/directorio-de-interes" >Directorio de interes</a></li><li class="item-840"><a href="/portada/moda" >Moda</a></li><li class="item-858"><a href="/portada/recetas-de-cocina" >Recetas de cocina</a></li><li class="item-863"><a href="/portada/n-vivo" >N-vivo</a></li><li class="item-864"><a href="/portada/phototex" >PHOTOTEX</a></li><li class="item-866"><a href="/portada/abogacia" >Abogacía</a></li></ul>
</div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
		<div id="gkFooterNav">
		
<ul class="menu">
<li class="item-152"><a href="/portada/" >Portada</a></li><li class="item-614"><a href="/portada/aviso-legal" >Aviso legal</a></li><li class="item-615"><a href="/portada/publicidad" >Publicidad</a></li><li class="item-468"><a href="/portada/nosotros" >Nosotros</a></li><li class="item-519"><a href="/portada/cartas-al-director" >Cartas al director</a></li><li class="item-849"><a href="/portada/buscar" >Buscar</a></li><li class="item-786"><a href="/portada/hemeroteca" >Antigua Hemeroteca</a></li></ul>

	</div>
		
		<p id="gkCopyrights">&copy; INFONORTEDIGITAL. Todos los derechos reservados.</p>
	
<!-- For best performance and reliability, include the widgets.js script in your template -->
<script>window.twttr = (function (d, s, id) {
  var t, js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src= "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
}(document, "script", "twitter-wjs"));</script>
	
</footer>    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>

<!-- advertising
<script data-cfasync="false" type="text/javascript">
    (function (document, window) {
	
        var c = document.createElement("script");
        c.type = "text/javascript";
        c.async = !0;
        c.src = "//hipersushiads.com/scripts/ddd4822ad09fa5a06982d8a5089bc333.min.js?20160609=" + Math.floor((new Date).getTime());
        var a = !1;
        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }
        a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
    </script>
<!-- end advertising -->

		
	
</body>
</html>
